Ich versuch’s nochmal

Rubrik:  in eigener Sache  ·  Autor:  Zappelfillip29. März 2006, 19:03 Uhr

Diese E-Mail habe ich soeben an die am vergangenen Wochenende mitgeteilte neue „Supportadresse“ meines Webhoster gesendet. Ich harre der Dinge, die da kommen…

Domainname: zappelfillip.de
Kundennr.: xxx-xx-xxxx
Problem:

Sehr geehrte Damen und Herren,

seit Ende Juli letzten Jahres bin ich nun Kunde Ihrer Firma. Leider kann ich von Anbeginn an kein mod_rewrite nutzen, obwohl dies zum Leistungsumfang des gebuchten Paketes gehört. Sobald ich eine solche Regel in der htaccess festlege, bekomme ich nur eine Standard-Apache-Fehlerseite angezeigt. Die Regeln sind jedoch korrekt. Natürlich versuche ich nun nicht zu ersten Mal, Ihren Support zu kontaktieren. Schätzungsweise 5 E-Mails habe ich bereits innerhalb des letzten halben Jahres wegen dieses Problems gesendet, allerdings ohne auch nur irgendeine Reaktion erhalten zu haben – nicht einmal eine Empfangsbestätigung. Mittlerweile gebe ich mich nicht mehr der Illusion hin, dies könnte jetzt anders sein, aber einen winzigen Versuch möchte ich doch noch unternehmen, nachdem Sie am vergangenen Wochenende per E-Mail eine neue Supportadresse bekanntgegeben haben. Ich würde sogar schon eine klitzekleine Reaktion als Erfolg werten und Sie können sich kaum vorstellen, wie ich dann hier vor meinem Rechner voller Freude auf- und abhüpfen würde (Fotos werden ggf. gern nachgereicht). Es wäre wohl der schönste Tag meines Lebens, der nur noch dadurch übertroffen werden könnte, dass doch igendwann mod_rewrite funktioniert. Aber so große Ziele setze ich mir jetzt gar nicht mehr. Fangen wir klein an…

Mit durchaus noch freundlichen, dennoch leicht resignierten Grüßen
Ihr Tom Köhler

Nachtrag 30.03.2006

Es ist zwar kaum zu fassen, aber ich habe tatsächlich gestern Nacht noch eine Antwort mit grundsätzlich erfreulichem Inhalt erhalten – wenn auch als absolute Light-Version:

Sehr geehrte Damen und Herren,

ich habe mod_rewrite aktiviert.

Nuja der Fehler ist zwar nun ein anderer, aber da ich das Wort „Fehler“ gerade weiterhin verwende, könnt Ihr Euch sicher denken… ES GEHT IMMER NOCH NICHT! Auf meine sofortige Antwort heute Nacht (bin extra nochmal in meinem Schlafanzug aufgestanden und habe den Rechner eingeschalten) kam bislang natürlich wieder keine Reaktion. Mal schauen, wie und ob es weitergeht… :cry:

Diesen Artikel bookmarken:

Diese Icons verlinken auf Bookmark Dienste bei denen Nutzer neue Inhalte finden und mit anderen teilen können.
  • Digg
  • del.icio.us
  • Technorati
  • Furl
  • StumbleUpon
  • Reddit
  • Webnews
  • MisterWong
  • Y!GG
  • Spurl
  • Bloglines
  • Google Bookmarks

6 Kommentare    ·    hier schreiben
  1. Kommentar: Stefan am 29.03.2006, 20:01 Uhr

    http://www.zappelfillip.de/2006-03-29/ich-versuchs-nochmal/#comments

    das is doch Mod_rewrite.. oder raff ich da irgendwas nicht? :-)

    gruß

    Stefan

  2. Kommentar: Zappelfillip am 29.03.2006, 20:12 Uhr

    nee mod_rewrite wäre es, wenn ich die .htaccess nutzen kann und das blöde index.php in den URLs weg ist. ;)

  3. Kommentar: Danz am 29.03.2006, 21:35 Uhr

    also ich hab damit keine Probleme, bin bei hosting-agency.de …und sehr zufrieden

  4. Kommentar: Sylvia am 30.03.2006, 09:01 Uhr

    ich bin der festen überzeugung, daß solche elektronischen anfragen im cybermüll landen. die telefon-hotlines können einem auch nicht weiterhelfen.
    ich habe mit t-online ein ähnliches problem und arbeite daran, mich aus dem mülleimer wieder rauszurappeln

  5. Kommentar: ReneMT am 30.03.2006, 09:28 Uhr

    Trotzdem: Viel Glück :-)

  6. Kommentar: Stefan am 30.03.2006, 14:10 Uhr

    axo :)

    im Zweifel… auf nen vserver umsteigen.. is sowieso viel toller ;)

Kommentar schreiben:

 Vorschau 

powered by Wordpress
 Anmelden